Levorg käynnistys lämmityksestä!

Ajovaloista ja ECU:n johdotuksista, sekä kaikkea siltä väliltä.
zaca77
Viestit: 1
Liittynyt: 13 Helmi 2019, 12:23

Levorg käynnistys lämmityksestä!

ViestiKirjoittaja zaca77 » 13 Helmi 2019, 12:46

Onko kellään samanlaista ongelmaa eli kun laittaa auton lohkolämmitykseen niin lähtee erittäin huonosti käyntiin ja vastaavasti kylmänä lähtee kuin palmun alta??! Olen kokeillut pitää lyhyempiäkin aikoja mutta huonosti tuntuu käynnistyvän. On kyllä niin erikoinen homma että ei käy mun järkeen...
Seuraavassa huollossa täytyy kattella mikä vois olla jos ei täällä kellään ole ideoita?!
Autona siis 2016 Levorg GT

Avatar
TJani
Jäsen
Viestit: 664
Liittynyt: 28 Tammi 2015, 21:20
Paikkakunta: Töysä
Viesti:

Re: Levorg käynnistys lämmityksestä!

ViestiKirjoittaja TJani » 13 Helmi 2019, 13:29

Eikö tuo ole jossain määrin ihan normi ilmiö. Toki luulis että ei enää nykyään esiintyisi kun kaikelle on oma lämpöanturi eikä mennä pelkän nesteenlämmön mukaan.
Ecu luulee että on tullut kesä kun nesteenlämpö on reilusti plussa, rikastukset ym. kylmäkäynnistys jutut pois.
Vuokrataan EJ20 stressilevyt
Leone Turbo AWD -88, Legacy 200 -92 *RIP*, XT -86 *koripukissa*
Ex: Leone 1.8 3AT 4WD -87, Impreza Turbo 2000 -97, Leone 1.8 4WD -86, SVX mt -92, XT -86, Forester -98, SVX -93, Outback 2.5 -00, Leone RX -87, Outback 2.5 -98

Avatar
JuhaH
Toimihenkilö
Viestit: 296
Liittynyt: 28 Tammi 2015, 21:21

Re: Levorg käynnistys lämmityksestä!

ViestiKirjoittaja JuhaH » 13 Helmi 2019, 14:04

Ei ole omassa autossa ollut eroa käynnistymisessä näinä kahtena talvena, oli sitten ollut lämmityksessä tai ei.
Subaru Levorg GT '16
ex-Subaru Legacy Sedan 2.5i CVT '12
ex-Subaru Legacy Sedan 2.0TD '08

Avatar
ihaa
Jäsen
Viestit: 117
Liittynyt: 29 Maalis 2016, 09:27
Paikkakunta: ylä-savo

Re: Levorg käynnistys lämmityksestä!

ViestiKirjoittaja ihaa » 13 Helmi 2019, 15:56

Kerran (marraskuu 2016) on tehnyt noin ja olen siitä näköjään ajopäiväkirjaan tehnyt merkinnänkin.

starttasi 2-3 sek. ei käynnistynyt kuin vasta toisella kerralla virtojen sammuttamisen jälkeen, ulkona +6°, tunnin ajan oli lämmityksessä

Toki voi miettiä onko ollut tarpeen pitää lämmityksessä +6 asteessa mutta tuolloin jäi käynnistymättä.
Levorg GT-N MY16

Sandman1
Jäsen
Viestit: 406
Liittynyt: 30 Tammi 2015, 19:08

Re: Levorg käynnistys lämmityksestä!

ViestiKirjoittaja Sandman1 » 13 Helmi 2019, 17:16

Jossain subaruissa tuli ecun päivitys kyseisen ominaisuuden poistamiseksi. Ei vaan kuollakseenkaan muista mitä se koski.
Viimeksi muokannut Sandman1 09 Huhti 2019, 21:08, yhteensä muokattu 1 kertaa.
Pyörä joka ei vedä Se JARRUTTAA! 4X4
Etuveto? Joku veikkauksen uus peli vai?!?
Tehokkuus on pitkälle kehitettyä laiskuutta!
Failure is always an option -Mythbusters-
When in doubt, add something heavy. -Mythbusters old motto-

Art_Zi
Viestit: 11
Liittynyt: 01 Helmi 2019, 11:16

Re: Levorg käynnistys lämmityksestä!

ViestiKirjoittaja Art_Zi » 09 Huhti 2019, 07:06

Täällä teki -15 mallin Levorggi nyt toisen kerran tuota, että starttaili n. 5 sek, ennen kuin hörähti käyntiin.

Eka kerralla joskus helmikuun loppupuolella auto oli seissyt pari päivää +8 asteisessa tallissa (ei roikassa) ja nyt aamulla, kun pakkasta oli -3 eikä auto ollut roikassa, niin starttaili sen 5 sek ennen kuin lähti käyntiin.

Selviskö aloittajalla vika/ominaisuus ja onko tehnyt vielä tuota? Itellä seuraava huolto vasta marraskuussa, joten kannattaako tuota käyttää piuhan nokassa vai?
____________________
Levorg -15


Paluu

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 1 vierailija